» Ubuntu » Пакеты

Error

two or more packages specified (ktouch natty-updates)