» Ubuntu » Пакеты

Error

two or more packages specified (kwordquiz natty-updates)