» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-br-base natty-updates)