» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-fa natty-updates)