» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-an-base natty-updates)