» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-fil-base natty-updates)