» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-it-base natty-updates)