» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-nan-base natty-updates)