» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-ne-base natty-updates)