» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-sc natty-updates)