» Ubuntu » Пакеты

Error

two or more packages specified (libav-source natty-updates)