» Ubuntu » Пакеты

Error

two or more packages specified (libgpod-cil natty-updates)