» Ubuntu » Пакеты

Error

two or more packages specified (libjetty-java natty-updates)