» Ubuntu » Пакеты

Error

two or more packages specified (libkworkspace4 natty-updates)