» Ubuntu » Пакеты

Error

two or more packages specified (libntrack-gobject1 natty-updates)