» Ubuntu » Пакеты

Error

two or more packages specified (libreoffice-emailmerge natty-updates)