» Ubuntu » Пакеты

Error

two or more packages specified (libreoffice-l10n-en-gb natty-updates)