» Ubuntu » Пакеты

Error

two or more packages specified (libakonadi-kde4 natty-updates)