» Ubuntu » Пакеты

Error

two or more packages specified (libusbmuxd1 natty-updates)