» Ubuntu » Пакеты

Error

two or more packages specified (libvlccore-dev natty-updates)