» Ubuntu » Пакеты

Error

two or more packages specified (lighttpd natty-updates)