» Ubuntu » Пакеты

Error

two or more packages specified (linux-headers-2.6.38-10 natty-updates)