» Ubuntu » Пакеты

Error

two or more packages specified (linux-image-2.6.38-15-generic-pae natty-updates)