» Ubuntu » Пакеты

Error

two or more packages specified (lirc-x natty-updates)