» Ubuntu » Пакеты

Error

two or more packages specified (mutt-patched natty-updates)