» Ubuntu » Пакеты

Error

two or more packages specified (message-modules-2.6.38-12-generic-di natty-updates)