» Ubuntu » Пакеты

Error

two or more packages specified (openjdk-6-jre natty-updates)