» Ubuntu » Пакеты

Error

two or more packages specified (openoffice.org-kde natty-updates)