» Ubuntu » Пакеты

Error

two or more packages specified (plasma-widgets-addons natty-updates)