» Ubuntu » Пакеты

Error

two or more packages specified (rails natty-updates)