» Ubuntu » Пакеты

Error

two or more packages specified (sata-modules-2.6.38-13-virtual-di natty-updates)