» Ubuntu » Пакеты

Error

two or more packages specified (serial-modules-2.6.38-14-generic-di natty-updates)