» Ubuntu » Пакеты

Error

two or more packages specified (pulseaudio-module-bluetooth natty-updates)