» Ubuntu » Пакеты

Error

two or more packages specified (sysvinit-utils natty-updates)