» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-ga-base natty-updates)