» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gnome-cy-base natty-updates)