» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-gu natty-updates)