» Ubuntu » Пакеты

Error

two or more packages specified (unity natty-updates)