» Ubuntu » Пакеты

Error

two or more packages specified (vlc-data natty-updates)