» Ubuntu » Пакеты

Error

two or more packages specified (vlc-plugin-svg natty-updates)