» Ubuntu » Пакеты

Error

two or more packages specified (wanna-build natty-updates)