» Ubuntu » Пакеты

Error

two or more packages specified (thunderbird-locale-fy natty-updates)