» Ubuntu » Пакеты

Error

two or more packages specified (wx2.8-doc natty-updates)