» Ubuntu » Пакеты

Error

two or more packages specified (xserver-xorg-core natty-updates)