» Ubuntu » Пакеты

Error

two or more packages specified (xul-ext-webfav natty-updates)