» Ubuntu » Пакеты

Error

two or more packages specified (debirf natty)