» Ubuntu » Пакеты

Error

two or more packages specified (mxallowd natty)