» Ubuntu » Пакеты

Error

two or more packages specified (ant1.7 natty)