» Ubuntu » Пакеты

Error

two or more packages specified (aplus-fsf natty)