» Ubuntu » Пакеты

Error

two or more packages specified (apt-show-source natty)